Usar funçao se, com 3 ou mais condiçoes em Excel
 Introdução
 Tarefa
 Processo
 Avaliação
 Conclusão
 Créditos
 

Para fazer aparecer automaticamente, numa celula do Excel, algumas opsões, de acordo com a situação de uma relativamente a uma certa celula, pode-se utilizar a função se como por exemplo:

 

=SE(A2>=14,"Dispensado",SE(A2>=9.5,"Exame","Reprovado"))

Com esta formula,

-para aluno com nota superior a 14, aparece Dispensado

-para aluno com nota entre 9.5 inclusive e 14 exclusive, aparece Exame

- -para aluno com nota inferior a 9.5 , aparece Reprovado


© 2010 Todos direitos reservados.